What i have in my builder it's not what i have on the website online (FRANCE)

Home Forums WordPress Theme Support BfastMag Pro What i have in my builder it's not what i have on the website online (FRANCE)

This topic contains 13 replies, has 2 voices, and was last updated by  Anthorfacte 3 hours, 4 minutes ago.

Viewing 14 posts - 1 through 14 (of 14 total)
  • Author
    Posts
  • #9501

    Hi Raja, again me

    I think i have one bug, because i created this :
    https://www.image-heberg.fr/files/15263843651707794474.png

    and one moment, he stoped to show me my work and put this online
    https://www.image-heberg.fr/files/15263844031991579945.png

    But on the panel, it’s good, what happend ?

    Cordialy
    Anthorfacte

    #9504

    Raja CRN
    Keymaster

    We’ll check and update you

    Thanks

    #9505

    Ok, i give you again my passeword ?
    or no need ? =D

    #9506

    Raja CRN
    Keymaster

    Hello,

    Looks like you have revoked the previous Access. We need new password.

    Thaks

    #9507
    This reply has been marked as private.
    #9508
    This reply has been marked as private.
    #9510

    Hello Raja, i am here, all is good ? are it is a big problem ? or your work is finsh? 🙂

    because i didn’t saw the difference, bugs in tempalte are again here

    Cordialy
    MLR

    #9511

    Raja CRN
    Keymaster

    Hello,

    To show Background Image for site, you have to choose the Boxed style in theme customizer(General Options).

    The elementor works fine. I’ve added tabs in homepage check now.

    Thanks

    #9514
    This reply has been marked as private.
    #9521

    Raja CRN
    Keymaster

    Hello,

    1. The Social Icons issue – Your User Your Drive Conflicting with the theme. Also that same plugin conflicting with Elementor Plugin also.

    2. Elementor Plugin Perfectly Working: See Screenshot Chrome: https://imgur.com/a/wLO6CLB

    If you have any issues, Clear your WP cache.

    Thanks

    #9539
    This reply has been marked as private.
    #9541

    Raja CRN
    Keymaster
    This reply has been marked as private.
    #9542

    Raja CRN
    Keymaster

    Hello,

    You haven’t made any reply to our msg. We’ve also added the screenshot showing that, elementor Plugin is working and showing what you have added in that panel in the home page.

    But you are not replying to that. Also, We’ve asked about the issues, you are facing, you have not replied.

    Also, Note that Our theme works perfectly. If there is any conflict with 3rd party plugin, we are ready to help and helped you.

    Still We are waiting for your reply about the issues.

    Thanks

    #9548
    This reply has been marked as private.
Viewing 14 posts - 1 through 14 (of 14 total)

Only Verified Customer of this Theme Can post reply to this Support Topic! .